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Alignment 
Alignment refers to the position of lines in a paragraph in relation to the 

document's left and right margins, i.e., whether they are left-aligned, 

centred, right-aligned, or justified (evenly spaced). 

Arrow Keys 

The arrow keys on the keyboard can be used to move the insertion point up 

and down line by line and right and left character by character. In a cell, 

when the last line or character is reached, the arrow keys will move the 

insertion point to the next cell. 

AutoCorrect 
AutoCorrect continuously checks your document for misspelled and 

unrecognized words and for grammar errors. Right-click a word with a wavy 

red or green line beneath it to see a menu of alternatives. 

AutoFit 
Use the AutoFit command to format each column to the width of the widest 

entry in that column. 

AutoFormat 
AutoFormat is a feature that automatically changes text as you type. 

AutoFormat includes such formatting as numbered and bulleted lists, 

borders, capitalization, and common spelling errors. 

Automatic Numbering 

Automatic numbering refers to the application of sequential numbers to 

consecutive paragraphs. Typically, each numbered paragraph is an item in a 

list. When paragraphs are added to or deleted from a series of numbered 

paragraphs, the paragraphs will renumber automatically 

BACKSPACE 
The [BACKSPACE] key on the keyboard is most often used to delete data to 

the left of the insertion point. 

Bold 

Bold characters appear on the screen in a higher intensity or in a different 

colour than surrounding text. Bold characters on the printed page appear as 

darker characters or makes them appear "fatter." Bold should be used for 

emphasis, but like all formatting characteristics, should be used sparingly. 
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Borders 
Borders are boxes that are placed around text, pages, and tables. Borders 

add emphasis or decoration to the enclosed data, and they can be in any 

number of formats. 

‘Break’ Dialogue Box 
The ‘Break’ dialogue box allows you to insert a page, column, or section 

break in a document and specify the type of section break to be used. 

Browse 

Use the Browse feature to look through a document using its elements. For 

instance, you could look for specific text, the next or previous table, a 

specific page, the next or previous heading, or the next or previous 

footnote. 

Bullets 

Bullets are special characters or symbols that are used to set off a 

paragraph. Typically, each bulleted paragraph is an item in a list, and it 

consists of the bullet symbol and indenting to set the bullet apart from the 

text 

Cell A cell is the intersection of a row and a column in a table. 

Cell Height Cell height is the space between the top and bottom borders of a cell. 

Cell Width Cell width is the space between the left and right borders of a cell. 

Centre Alignment 
With centre alignment, each line of a paragraph is centred between the left 

and right margins or indents. 

Centring 
Centring is the placement of a line of text in the centre of the screen or 

page where the left-most and right-most characters in the line are the 

same distance from the left and right margins. 

Character Style 

Character styles are represented by an underlined "a" on the Style list. 

Character styles store all the formatting for a single character. They can 

be applied to one or many characters within a paragraph without affecting 

the entire paragraph. 
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Click-and-drag 
To click-and-drag, press the left mouse button and keep it down while you 

move the mouse on the mouse pad. 

Click-and-hold 
To click-and-hold, hold the mouse steady, press the left mouse button, and 

keep it down until you have performed the action you want. 

Clip Art 
Clip art consists of pre-designed images that can be placed within a 

document. 

Close 
Use the Close command on the File menu to complete your work on a 

document and put it away without leaving Word. 

Columns 
In a document, columns refer to the formatting of text so that it flows 

side-by-side on a page like a newspaper. 

Continuous Section Break 
Use the Continuous command in the Break dialog box to establish that the 

section that follows does not necessarily begin on a new page. 

Copies 
The Copies area allows you to specify the number of copies to print by 

typing the number in the Number of copies text box. 

Copying Drag-and-drop 

Mouse Pointer 

The northwest arrow becomes the copying drag-and-drop mouse pointer 

when you [CTRL+Click-and-drag] a selected item from one location to 

another. 

Crop 
Crop describes the editing of a graphic by trimming off unwanted portions 

of the image. 

CTRL+Click-and-drag 
Use [CTRL+Click-and-drag] to copy information without using the Windows 

Clipboard. 

Current Document 
The current, or active document is the document you see on the Word 

screen. 

Database A database is a collection of organized information. 

Default 
Default means standard. Default settings are the settings that Word uses 

unless you ask it to use other settings. 
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Delete Rows 
Use the Delete Rows command on the Table menu to delete selected rows in 

a table. 

Dictionary 
Word uses two kinds of dictionaries in tandem: a main dictionary and a 

custom dictionary. The main dictionary cannot be altered. You can add 

words to your custom dictionary. 

Document A document is any data file that is created by a specific application. 

Document Field 
A field is an area in your document where a specific type of data is entered 

or calculated. 

Double-click 
To double-click, hold the mouse steady while you press the left mouse twice 

quickly. 

Double-click Selections 
Double-clicking a word will select the entire word. Double-clicking in the 

selection bar will select an entire paragraph. 

Drag-and-drop 

Drag-and-drop is a feature that allows you to move or copy information 

without using the Windows Clipboard. To use it, you simply drag a selected 

item from one location to another. It is best used for moving or copying 

small items short distances. 

Drag-select 

Use drag-select to select text. With the I-beam mouse pointer, click 

before the text you want to select, and drag to the end of the text you 

want to select. The selected text appears highlighted (with a dark 

background) and is ready to be changed. 

Drawing Objects 

Use the Drawing Objects option in the Include with Document area to have 

Word also print drawing objects that have been created in or inserted into 

your document. If you don't need to print the graphics in your document, 

turn this feature off to print faster and save ink or toner. 

End-of-document Marker 
Seen in some views, the end-of-document marker is a horizontal bar near 

the left margin of the document that indicates the end of the document. 
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Exit 
Use the Exit command on the File menu to close all documents and leave 

Word entirely. 

Field 
A field is an area in your document where a specific type of data is entered 

or calculated. 

File List 
The file list appears under the Look in text box in the Open dialog box and 

shows the documents or folders in the current folder. 

File Name 
Word assumes that you want to use the first line of your document as its 

file name and places this text in the File name text box in the Save As 

dialog box. 

File Name Text Box 
Use the File name text box in the Open dialog box to enter the name of 

the document you want to open. 

Files Of Type Box 
Use the Files of type box in the Open dialog box to specify the type of file 

that you want to open. Use the down-arrow to open a list of common file 

types. 

Find And Replace Dialogue 

Box 

Use the Find and Replace dialogue box to find or replace words, phrases, or 

other characters in the document, or to go to a specific spot in the 

document. 

Find Card 
The Find card contains a database of all the words found in the Help 

topics, allowing you to search for help by using key words or phrases. 

Find In Field Dialog Box 
The Find in Field dialog box allows you to search for specific data in a field 

from within a data form. 

Float Over Text 
Use the Float over text option to create a floating picture. The picture can 

be placed anywhere on the page, and is not dependent upon the text on the 

page. This is the default setting when you insert a picture into a document. 

Folder 
A folder is an area on the disk that can contain files and subfolders that 

are usually related by type, purpose, or application. 
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Font 
A font is a style and size of type, such as Times New Roman, 12 point, 

bold. A font is a set of all the characters available in one typeface and 

size, including uppercase and lowercase letters, punctuation, and numerals 

Font Formatting 

Font Formatting changes the appearance of the text. Font formatting 

includes enhancements such as font style (bolding, centering, and 

underlining), point size (12 pt), and font typeface (Times New Roman, Arial, 

and Courier). 

Footer 
A footer is the contents of an area located within the bottom margin of a 

page 

Form Letters 
Form Letters refers to a type of document created in Mail Merge that 

contains only one record per page. 

Format Painter 
Format Painter is a Word command that allows you to copy the formatting 

of one paragraph and apply it to another paragraph. 

Format Picture Dialog Box 
Use the Format Picture dialog box to define the size, position, color, or 

contrast of the selected picture, or to set how the text wraps around the 

picture in the document. 

Formatting Toolbar 
Located under the standard toolbar, the formatting toolbar gives quick 

access to various formatting commands and functions such as font type and 

style and text alignment. 

Formulas 
Word allows you to perform simple calculations that follow the syntax of 

Excel formulas. If you need to perform more complex calculations, you can 

also insert an Excel worksheet into Word. 

Frame 
A frame is a container for text and graphics that can be placed anywhere 

within a document, including the margins, and which forces existing text to 

wrap around it. 
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Full Screen View 

Full Screen view, available on the View menu, provides full-screen access to 

the document by hiding Word's non-document areas such as the menu bar 

and toolbars. When you select Full Screen view, Word opens the Full Screen 

toolbar that you can use to return to the last view you were using before 

selecting Full Screen view. 

Graphics Graphics are images such as clip art, word art, graphs, and charts. 

Grid Setting 
Use the Grid setting on the Borders card of the Borders and Shading dialog 

box to apply a grid effect to a table. 

Gridlines 
Use the Gridlines command on the Table menu to display thin dotted lines 

around the cells of a table. Gridlines do not print. 

Hand Mouse Pointer 
The mouse pointer becomes a hand mouse pointer when you point to a hot 

spot. It is an indication that you can click the hot spot to get more 

information about the topic. 

Hard Return 
You can force Word to end a paragraph and move to the next line by 

pressing [ENTER]. When you press [ENTER], you insert a hard return. 

Header 
A header is the contents of an area located within the top margin of a 

page. 

Header And Footer 

Toolbar 

The Header and Footer toolbar allows for easy access to the primary tools 

for editing headers and footers. 

Heading Styles 

Heading styles refers to the nine predefined styles, called Heading 1 

through Heading 9, that determine the size, numbering, and position of 

document headings and which are an important aspect of document 

organization. 

Headings 
If a table breaks to two or more pages, headings can be applied so that 

they appear at the top of each page. 
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Hot Spot 

A hot spot is a green word or phrase that can be used to open help about 

the word or phrase. Click a hot spot with a solid underline to open a help 

document about the phrase. Click a hot spot with a dotted underline to open 

a pop-up window about the phrase. 

I-beam Mouse Pointer 
The mouse pointer turns into an I-beam mouse pointer when it is within the 

document area. Use the I-beam mouse pointer to place the insertion point 

in a document. 

Indentation 
An indentation is an amount of space measured from the page margin that is 

applied to a paragraph or an area of a document. 

Indents and Spacing Card 
The Indents and Spacing card in the Paragraph dialog box allows you to 

apply various measurements and other options to selected paragraphs. 

Index Card 
The Index card contains the titles of Help topics and subtopics that are 

organized alphabetically, like an index in a book. 

Inline Picture 

Use an inline picture when you want the picture to be connected to the text 

around it, so that when you insert or remove any text in the document, the 

picture moves with its text. To define a picture as an inline picture, you 

turn off the Float over text option. 

Insert Mode 
Type using the Insert mode to insert text in the existing document. Insert 

mode is the default mode of Word 97. 

Insert Rows 
With the insertion point within an existing table, use the Insert Rows 

command on the Table menu to create a new row above the current row. 

Insertion Point 
An insertion point is the place where text or graphics will appear in the 

document. It point is the flashing vertical bar that indicates the current 

position in the document. 

Italic 
Italic characters appear on the screen slightly tilted to the right. Italics is 

usually used to provide special emphasis to text. 
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Justification 
Justification determines how lines and characters within those lines are 

printed. With full justification, all lines start at the left margin and end at 

the right margin. 

Justified Alignment 

With justified alignment, all but the last line of a paragraph is aligned with 

both the left and right margins or indents. To accomplish this, Word 

adjusts the spacing between words, which can result in uneven and "loose" 

spacing. 

Keep Lines Together 
Use the Keep Lines Together command to prevent Word from breaking a 

paragraph between pages. 

Keep With Next 
Use the Keep With Next command to prevent a page break between the 

paragraph and the paragraph that follows it. 

Last Modified Box 

Use the Last modified box in the Open dialog box to specify that only files 

that have been saved during a certain time period should be seen. Use the 

down-arrow to open a list of common time periods; e.g., last week and last 

month. 

Left Alignment 
Left alignment is Word's default alignment for body text. The left side of 

the paragraph is aligned with the left margin or indent, and the right side 

is "ragged." 

Left Justification 
Left-justified text starts at the left margin and wraps all text at the right 

margin to form a ragged appearance. 

Line Between 
Use the Line Between command in the Columns dialog box to add a vertical 

line between two or more text columns. 

Line And Page Breaks Card 
The Line and Page Breaks card in the Paragraph dialog box allows you to 

apply various pagination and other options to selected paragraphs. 

Line Spacing 
Line spacing refers to the number of lines used by each line of text. In 

single-line spacing, each line of text is followed by another line of text, 
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and there are no blank lines in between. In double-line spacing, each line of 

text is followed by a blank line. 

List Box 
A list box is a box that contains a list of available choices, such as files or 

field names. 

Look In Text Box 
The Look in text box in the Open dialog box lists the current folder and can 

be used to show other disks or folders on the system. 

Mail Merge 
Mail Merge refers to the process of combining a data source, and a main 

document to produce a unique output. 

Mailing Labels 
Mailing Labels refers to a type of document created in Mail Merge that 

contains multiple records per page. 

Main Document 
A main document is a type of document available in Mail Merge, such as 

form letters, mailing labels, and envelopes, that can be combined with a 

data source to produce unique outputs. 

Margin 
The margin is the amount of blank space, usually measured in inches or 

characters, above and below and to the right and left of the main body of 

a document. 

Margins 
Margins are the areas that border the printed portion of a page along its 

top, sides, and bottom. 

Margins Card 
The Margins card in the Page Setup dialog box contains the margin settings 

for the document. They measure the distance in inches from the edges of 

the paper. 

Marquee-select 
Marquee-selecting is the process of clicking-and-dragging the mouse pointer 

over a group of objects until a dotted line forms a box around it. 

Memo Wizard 
The Memo Wizard helps you create a memo by asking you a series of 

questions regarding the kind of memo you want to create. 
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Menu Bar 
The menu bar contains the names of Word's menus and is used to navigate 

through their commands. 

Merge Cells 
Use the Merge Cells command on the Table menu to combine selected cells 

in a row. This results in a single cell with the combined width of the original 

cells. 

Merge Field 
A merge field is a placeholder inserted into a main document that instructs 

Word where to put information that comes from a data source during a mail 

merge. 

Monospaced Font 
Monospaced fonts are made up of characters of equal width and were 

developed for typewriters. Courier New is a common monospaced font. 

Mouse Pointer 
A mouse pointer is a screen element that corresponds to the spot where you 

are rolling the mouse. The mouse pointer can change depending on the 

current action. 

Move With Text 
Use the Move with Text command in the Frame dialog box to specify that 

when text around a frame is moved, the frame should move with it. 

Moving Drag-and-drop 

Mouse Pointer 

The northwest arrow mouse pointer becomes the moving drag-and-drop 

mouse pointer while you are dragging a selected item from one location to 

another. 

Non-printing Characters 
Non-printing characters are those elements that can be seen in the 

document area of the screen, but that cannot be printed; e.g., paragraph 

marks, spaces, tabs, and gridlines. 

Normal Style 
Normal style refers to the default text style that Word uses as a basis for 

defining all other styles. 

Normal View 
Normal View is Word's default document view and is the most practical view 

for performing such routine functions as typing, editing, and formatting. 
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Northeast Arrow Mouse 

Pointer 

The mouse pointer becomes a northeast arrow mouse pointer when it is 

placed in the selection bar in the left margin of the document. 

Northwest Arrow Mouse 

Pointer 

The mouse pointer becomes a northwest arrow mouse pointer when it is 

placed over a menu item, toolbar button, scroll bar, or other non-document 

area. 

Office Assistant 
The Office Assistant gives you tips as you work, and it can be used to get 

help about Word. 

Online Layout View 
Online Layout View is better for viewing documents on-screen. It shows the 

document map which makes it easy to move around in the document. 

Open Dialog Box 
Use the Open dialog box to access an existing document so that you can 

open it in Word. 

Outline View 
Outline View provides a structured view of the document, arranging its 

contents according to heading levels and opening the Outlining toolbar for 

modifying the document's organization. 

Option Button 
An option button in a dialog box is a round button that is used to select one 

of several mutually exclusive commands. 

Overtype Mode 
Overtype mode is the level of operation in Word where what you type 

replaces existing characters. Overtype mode is activated by pressing 

[INSERT]. 

Page Break Before 
Use the Page Break Before command to force Word to insert a page break 

before the paragraph 

Page Layout View 
Page Layout View shows the document's margins, headers and footers, 

frames, and other elements, thus providing a more accurate representation 

of what a document will look like when it is printed. 
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Page Setup Dialog Box 
The Page Setup dialog box allows you to change the margin settings and 

layout of a document as well as to determine the paper size and the paper 

source for the printer. 

Paragraph 
A paragraph in Word begins where you start typing, and it ends where you 

press [ENTER]. 

Paragraph Formatting 
Paragraph formatting includes formatting options such as text alignment, 

indents, tabs, margins, and justification. 

Paragraph Mark 
The paragraph mark stores all the formatting styles for that particular 

paragraph and applies those styles to the text preceding it. 

Paragraph Style 
Paragraph styles are represented by the paragraph mark on the Style list 

and are more common than Character styles. When you apply a Paragraph 

style, the characteristics of that style are applied to the entire paragraph. 

Picture Toolbar 

The Picture toolbar contains buttons that you can use to format the 

selected picture. The toolbar appears, usually under the Formatting toolbar, 

when you insert or select a picture in a document, and it closes when you 

deselect the picture. 

Point 
Pointing is the action of placing the mouse pointer over the desired object 

or text. 

Pop-up Window 
When you click a dotted-line hot spot, a separate window "pops up" on your 

screen. When you are done reading the information in the pop-up window, 

you can click anywhere to close it. 

Position 
Use the Position drop-down lists in the Frame dialog box to establish the 

horizontal and vertical positions of a frame relative to another part of the 

document. 

Preview Area 
In the Font dialog box, the Preview area displays an example of the 

selected font. Many dialog boxes in Word contain similar Preview areas. 
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Print Preview 
Print Preview in Word allows you to see how your document will look on the 

page before it is printed. 

Print Range 

The Print range area allows you to specify parts of the document to print. 

The All option prints the entire document. The Current page option prints 

the page where the insertion point is located. The Pages option allows you 

to specify which pages to print by typing their page numbers. 

Printer Font 
Printer fonts are fonts that are typically installed with your printer. Printer 

fonts cannot be scaled to any size, and they may not look on the screen as 

they will in the printed document. 

Printer Name Drop-down 

List 

Use the Printer Name drop-down list to choose a printer to use from among 

the installed printers. 

Proportionally Spaced Font 
Proportionally spaced fonts contain characters of differing widths. 

Typically, the widest character is the capital M and the narrowest is the 

lowercase l. Most fonts are proportionally spaced. 

Protected Form 
A protected database form allows you to enter data, but prevents the 

labels, design, and field names from being changed. You can turn the 

protection off when you need to make changes. 

Query 
A query is a request for information in a database. For example, a user 

might request "all sales orders with a quantity greater than five". 

Query Filter 
Query Filter refers to a process available in Mail Merge that allows you to 

specify that only certain records from a data field be merged. 

Query Sort 
Query Sort refers to a process available in Mail Merge that allows you to 

specify the order in which the records of a data field are merged. 

Question Text Box 
The question text box appears at the bottom of the Office Assistant 

"What would you like to do?" pop-up window. 
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Quick View 
Use the Quick View command on a file's shortcut menu to preview an 

unformatted version of the particular file. Quick View is an optionally 

installed feature of Windows. 

Record 
A record is a set of information contained in a database. For example, a 

company might keep a database containing client records. Each record would 

contain a variety of information such as name, phone number, and address. 

Relative To 
Use the Relative To drop-down lists in the Frame dialog box to establish 

that the horizontal and vertical positions of a frame be relative to either a 

margin, page, or paragraph. 

Replace Card 
Use the Replace card in the Find and Replace dialog box to replace a word, 

phrase, or special characters with other words, phrases, or characters. 

Right Alignment 
With right alignment, the right side of the paragraph is aligned with the 

right margin or indent, and the left side is "ragged." 

Rows In a table, a row is a horizontal series of cells. 

Rulers 
The rulers are located below the formatting toolbar and on the left side of 

the screen. They are used to place and show tabs, margins, indents, and 

cell dimensions. 

Save A Document 
If you want to use a document again, you should save it on a disk. When 

you save a document, you name it and tell Word where you want to store it. 

Save As 
Use the Save As command on the File menu to open the Save As dialog box 

if you want to save the current document under a new name or store it in a 

different folder or disk while also keeping the original version. 

‘Save As’ Dialogue Box 
Use the ‘Save As’ dialogue box to save the current document for the first 

time, save the current document under a different name, or save the 

current document in a different folder or on a different disk. 
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Scaling 
Scaling describes the resizing of a graphic proportionally by width and 

height. 

Screen Element 
A screen element is an object on the screen, such as a button or a ruler. 

Screen elements will vary between the different Word views. 

Scroll Bar 
The scroll bar is a panel for moving the display horizontally or vertically 

within a window. 

Scroll Bar Arrows 
The scroll bar arrows, located at the ends of the scroll bars, may be 

clicked to slowly move the view within a window up, down, or across. 

Scroll Box 

The scroll box is the box within a window's horizontal or vertical scroll bar 

that indicates your position within the window. Use it to navigate windows 

horizontally and vertically in very large increments by clicking-and-dragging 

them along the scroll bar. 

Scrolling 
Scrolling is the act of moving up and down (vertical scrolling) or across a 

window (horizontal scrolling) using the scroll bars, the scroll arrows, or the 

scroll boxes. 

Section 
A section is a part of a document defined by a section break that can 

contain Page Setup options, headers and footers, and other formatting such 

as text columns that are independent of other parts of the document, 

Section Break 
Section breaks are inserted using the Break dialog box, which is accessible 

by clicking Break on the Insert menu. 

Select 
In order to work with an object, you must first select or activate it. One 

way to select an object is by clicking it with the mouse. 

Selecting 
Selecting is highlighting an object or data in order to perform a command or 

operation. 
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Selection Bar 
The selection bar is an unmarked area in the left margin of a document 

that allows for easy data selection. When you click within the selection bar, 

you select the line directly to the right of the mouse pointer. 

Shading 
Shading is a Word option that lets you apply varying degrees of grayness as 

well as patterns to the backgrounds of selected text. 

Shading Colour 
Shading colour is the percentage or type of shading applied to a selected 

paragraph, table cell, or frame. 

SHIFT 
The [SHIFT] key on the keyboard is used in conjunction with other keys and 

mouse actions to capitalize letters and perform various commands and 

functions. 

SHIFT+Click Selection 
Click to place the insertion point where you want to begin your selection, 

then [SHIFT+Click] the location where you want to end your selection. The 

area in-between will become selected. 

SHIFT+TAB 
In a table, [SHIFT+TAB] moves the insertion point to the previous cell in a 

row. 

Shrink-To-Fit 
Shrink-To-Fit is a Word command, available in Print Preview mode, that can 

reduce the pages of a document by adjusting its spacing and formatting. 

Size Size refers to the width and height of a graphic. 

Sizing Handles 
Sizing handles are the eight small, black squares that appear at each corner 

and along the sides of a selected graphic. Dragging a sizing handle resizes 

the graphic. 

Soft Return 
When text is wrapped to the next line, Word enters a soft return at the 

end of the first line. 

Sort 
Sort refers to the function of putting records in a certain order. For 

example, you could sort records alphabetically by last name. 
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Sorts 
Word allows you to sort information by as many as three table columns at 

once. For example, you can sort by Name, then by Order Number, then by 

Order Date in one action. 

Spacing 
Spacing refers to the space above and below a paragraph. Spacing is 

measured in points. 

Spelling And Grammar 

Dialog Box 

Use the Spelling and Grammar dialog box to fix spelling or grammar errors 

or to add words to the spelling dictionary. 

Spelling And Grammar 

Options 

Set the grammar and spelling rules on the Spelling and Grammar card in the 

Options dialog box. 

Standard Toolbar 
Located under the menu bar, the standard toolbar gives quick access to 

various often used commands and functions such as opening, saving, and 

printing files. 

Start Button 
Use the Start button on the Taskbar to show the Start menu to open 

applications. 

Status Bar 
Located at the bottom of the window, the status bar contains information 

about many formatting options such as current font, insert and overtype 

mode, and page number. 

Status Box 
The status box is an informational panel on one end of the Taskbar that 

provides information about the system. 

Style Gallery 
The Style Gallery, opened from the Format menu, allows you to preview the 

styles associated with the current template as well as other templates. 

Subfolder 
Subfolders are folders within or under folders that are used to organize 

the files inside the folders. 
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Suppress Line Numbers 
Use the Suppress Line Numbers command to keep line numbers from 

appearing next to lines in selected paragraphs in sections of a document 

that use line numbering. 

Symbol Font 
Symbol fonts contain special characters that are not part of the alphabet. 

A common example of a symbol font is Wingdings. 

Tab 
Tab is the key you press to move the insertion point to the next indicated 

tab stop. Word automatically sets tabs every half inch. 

Tabs 
Tabs are the titles of the cards found in some dialog boxes. Clicking one 

brings that card to the front. 

Tab Stop Selector 
The tab stop selector on the ruler allows you to choose between left-

aligned, right-aligned, center-aligned, and decimal-aligned tab stops. 

Table AutoFormat 
Use Table AutoFormat on the Table menu to apply borders, fonts, colors, 

and shading to a table by choosing one of the preset formats. 

Tables And Borders 

Toolbar 

Use the Tables and Borders toolbar to select and apply various border 

styles, or to create and format tables. 

Table Columns In a table, a column is a vertical series of cells. 

Taskbar 
The Taskbar is a panel on the Desktop that contains the Start button, the 

Tray, and task buttons that correspond to any open windows. 

Template 

A template is a preformatted document that serves as a model for other 

documents. Templates include common formats such as addresses and date 

entries and allow you to create professional looking letters, memos, reports, 

and other documents easily. 

Text Boundaries 
Use the Text boundaries command on the View card of the Options dialog 

box to display dotted lines around page margins, text columns, and other 

areas of the document. 
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Text Flow Card 
The Text Flow card in the Paragraph dialog box allows you to apply various 

pagination and other options to selected paragraphs. 

Text Or Property Box 
Use the Text or property box in the Open dialog box to enter text for 

finding all files that contain that text. You must enclose the entered text 

in quotation marks. 

Text Wrapping 
Choose a Text Wrapping option in the Frame dialog box to specify whether 

text should move around the edges of a frame or stop above the frame and 

resume below the frame. 

Times New Roman 
Times New Roman is a serif font that is available on every Windows-based 

computer. Word's default font is Times New Roman. 

TipWizard 
The TipWizard offers a Tip of the Day when you start Word and provides 

more efficient ways to complete tasks as you perform them. 

Title 
The memo title will appear at the top of the memo and can appear in the 

header of each page of the memo. 

Title Bar 
The title bar shows you the name of the current document and contains the 

standard Windows control buttons. 

Toolbar 
A toolbar is a group of tools of usually related functions. Toolbars can 

contain buttons, menus, or combinations of both that can be used to quickly 

perform actions in Word. 

ToolTip 
A ToolTip is a descriptive text box that appears when the mouse pointer is 

held over a tool, button or other object. 

Trace 
Tracing is the process of navigating through an open menu by moving the 

mouse over menu items. 

Triple-click 
To triple-click, hold the mouse steady while you press the left mouse three 

times quickly. 
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Triple-click Selections 
Triple-clicking a word will select the entire paragraph in which it appears. 

Triple-clicking in the selection bar will select the entire document. 

TrueType Font 
TrueType fonts are fonts that are installed with Windows. They can be 

scaled to any size and look on the screen much as they will in the printed 

document. 

Truncated 
Truncated text is the shortening or abbreviation of text due to limited 

display space. 

Tool 
A tool is a shortcut button, usually shown on a bar near the top of a 

window, that provides quick access to a commonly used command. 

Underline 
Underlining places a thin line beneath selected text. It is used primarily for 

emphasis, but not as often as bold or italic 

View 
There are four views available in Word: Normal, Page Layout, Online 

Layout, and Outline. Some show you how the document will look when it is 

printed, and some make working in Word quick and easy. 

View Buttons 
The View buttons allow you to switch between the most common Word 

views. 

What's This? 
Choose the What's This? command on the Help menu to activate the Help 

mouse pointer. 

Window Menu 
The Window menu provides a list of all the available windows and allows you 

to switch to any of them or arrange all of them so that they can be seen 

at one time. 

Widow/Orphan Control 
Use the Widow/Orphan Control command to prevent Word from placing the 

last line of a paragraph at the top of a page (widow) or the first line of a 

paragraph at the bottom of a page (orphan). 

Windows Clipboard 
The Windows Clipboard is a holding place in a computer's memory where 

data is stored after you use the Cut or Copy command. 
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Wizard 
A wizard is a feature of Microsoft applications that lets you work through a 

series of dialog boxes to help you complete a task. 

Working Screen 
When you start Word, the application opens to the working screen. The 

screen contains the application window, the document window, and tools for 

using Word successfully. 

Wrapping Text 
Wrapping text is an automatic feature of Word. When you reach the end 

of a line while typing, Word forces the text to break onto a new line. 

Writing Style 

Use the various writing styles to define the grammar rules for checking 

grammar. Choose from casual, standard, formal, or technical styles, or 

create your own custom style. You also can change the rules that each style 

uses to check the grammar 
 


